akavache.deprecated 5.1.0-alpha0008

This is a prerelease version of akavache.deprecated.
dotnet add package akavache.deprecated --version 5.1.0-alpha0008
NuGet\Install-Package akavache.deprecated -Version 5.1.0-alpha0008
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="akavache.deprecated" Version="5.1.0-alpha0008" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add akavache.deprecated --version 5.1.0-alpha0008
#r "nuget: akavache.deprecated, 5.1.0-alpha0008"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install akavache.deprecated as a Cake Addin
#addin nuget:?package=akavache.deprecated&version=5.1.0-alpha0008&prerelease

// Install akavache.deprecated as a Cake Tool
#tool nuget:?package=akavache.deprecated&version=5.1.0-alpha0008&prerelease

The deprecated, filesystem-based backend for Akavache

There are no supported framework assets in this package.

Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
5.1.0-alpha0008 774 9/3/2017
5.0.0 1,408 11/4/2016
4.1.2 1,154 10/27/2015
4.1.1 1,140 3/26/2015
4.1.0 1,398 1/3/2015
4.0.4 1,551 11/6/2014
4.0.3.2 1,401 8/28/2014
4.0.3.1 1,099 8/28/2014
4.0.3 1,070 8/28/2014
4.0.2.1 1,117 8/26/2014
4.0.2 1,106 8/25/2014
4.0.1 1,194 8/8/2014
4.0.0 1,055 8/3/2014
3.99.3-beta 932 7/25/2014
3.99.2-beta 884 7/17/2014
3.99.1-beta 980 2/8/2014