elmah.io.core 2.0.29

ELMAH error logger for sending errors to elmah.io. This package does not include any ELMAH configuration. Please install the elmah.io NuGet package in new installations of elmah.io.

Install-Package elmah.io.core -Version 2.0.29
dotnet add package elmah.io.core --version 2.0.29
<PackageReference Include="elmah.io.core" Version="2.0.29" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add elmah.io.core --version 2.0.29
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.0.29 86,620 6/24/2016
2.0.28 11,100 4/24/2016
2.0.27 808 4/12/2016
2.0.26 904 3/24/2016
2.0.25 9,551 7/21/2015
2.0.24 15,700 4/17/2015
2.0.22 500 4/8/2015
2.0.21 2,460 3/31/2015
2.0.20 361 3/28/2015
2.0.18-beta 308 3/11/2015
2.0.17-beta 319 2/23/2015
2.0.16-beta 359 2/22/2015
2.0.15-beta 398 2/22/2015
2.0.14-beta 317 1/26/2015
2.0.13-beta 310 1/19/2015
1.0.0.40 4,350 9/9/2014
1.0.0.39 1,118 8/6/2014
1.0.0.38 1,538 6/1/2014
1.0.0.37 455 5/14/2014
1.0.0.36 387 5/10/2014
1.0.0.35 497 5/3/2014
1.0.0.34 443 4/29/2014
1.0.0.33 3,795 4/29/2014
Show less