fasm 0.1.1

.NET 5.0
dotnet tool install --global fasm --version 0.1.1
This package contains a .NET tool you can call from the shell/command line.
dotnet new tool-manifest # if you are setting up this repo
dotnet tool install --local fasm --version 0.1.1
This package contains a .NET tool you can call from the shell/command line.
#tool dotnet:?package=fasm&version=0.1.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
nuke :add-package fasm --version 0.1.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

F# jit disassembler

Product Versions
.NET net5.0 net5.0-windows net6.0 net6.0-android net6.0-ios net6.0-maccatalyst net6.0-macos net6.0-tvos net6.0-windows
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

This package has no dependencies.

Version Downloads Last updated
0.1.1 446 6/4/2021