libsassnet 3.3.7

Allows you to use the LibSass compiler from .NET

Install-Package libsassnet -Version 3.3.7
dotnet add package libsassnet --version 3.3.7
paket add libsassnet --version 3.3.7
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
3.3.7 49,979 11/22/2016
3.3.7-alpha-2 56,248 7/12/2016
3.3.7-alpha-1 1,300 7/11/2016
3.2.5.1 2,454 8/30/2015
3.2.5 1,090 6/30/2015
3.2.4.1 416 6/12/2015
3.2.4 751 6/1/2015
3.2.2 525 5/8/2015
3.2.0 452 4/19/2015
3.1.0 4,222 3/23/2015
3.0.1.1 3,491 10/30/2014
3.0.1 512 10/21/2014
3.0.0 4,131 10/18/2014
1.9.0 483 10/3/2014
1.8.0 435 10/3/2014
1.7.0 554 9/26/2014
1.5.0 1,250 6/8/2014
1.4.0 377 6/8/2014
1.3.0 404 5/27/2014
1.2.0 357 5/27/2014
1.1.0 368 5/27/2014
1.0.0 781 5/27/2014