lodash.underscore 2.4.1

Lo-Dash Underscore compatibility build

An alternative to Underscore.js, delivering consistency, customization, performance, and extra features. This is Underscore compatibility build.

There is a newer prerelease version of this package available.
See the version list below for details.
Install-Package lodash.underscore -Version 2.4.1
dotnet add package lodash.underscore --version 2.4.1
<PackageReference Include="lodash.underscore" Version="2.4.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add lodash.underscore --version 2.4.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
3.0.0-pre 515 7/28/2014
2.4.1 17,109 12/3/2013
2.4.0 406 11/26/2013
2.3.0 384 11/11/2013
2.2.1 428 10/3/2013
2.2.0 371 9/30/2013
2.1.0 422 9/23/2013
2.0.0 392 9/15/2013
1.3.1 880 6/12/2013
1.2.1 420 4/30/2013
1.2.0 403 4/17/2013
1.1.1 404 3/29/2013
1.1.0 415 3/26/2013
1.0.1 454 2/23/2013
1.0.0 407 2/16/2013
1.0.0-rc3 387 2/10/2013