orchestrate.io 1.0.0-beta5-build1069

Orchestrate.Io .NET SDK

.NET SDK for Orchestrate.Io

This is a prerelease version of orchestrate.io.

Requires NuGet 2.8.5 or higher.

Install-Package orchestrate.io -Version 1.0.0-beta5-build1069
dotnet add package orchestrate.io --version 1.0.0-beta5-build1069
<PackageReference Include="orchestrate.io" Version="1.0.0-beta5-build1069" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add orchestrate.io --version 1.0.0-beta5-build1069
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
1.0.0-beta5-build1069 329 11/14/2015
1.0.0-beta4-build1050 251 9/19/2015
1.0.0-beta3-build1030 270 9/2/2015
1.0.0-beta2-build1024 267 8/31/2015
1.0.0-beta1-build1005 294 8/14/2015