popper.js 1.10.8

A kickass library to manage your poppers

There is a newer version of this package available.
See the version list below for details.
Install-Package popper.js -Version 1.10.8
dotnet add package popper.js --version 1.10.8
paket add popper.js --version 1.10.8
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
1.14.3 187,909 4/4/2018
1.14.2 8,766 4/3/2018
1.14.1 48,825 3/13/2018
1.14.0 205,610 3/12/2018
1.13.0-next 7,310 11/18/2017
1.12.9 289,001 11/15/2017
1.12.8 1,212 11/14/2017
1.12.7 595 11/11/2017
1.12.6 4,644 10/22/2017
1.12.5 7,512 8/29/2017
1.12.4 455 8/28/2017
1.12.3 16,959 8/18/2017
1.12.2 939 8/16/2017
1.12.1 345 8/15/2017
1.12.0 517 8/15/2017
1.11.1 1,975 7/30/2017
1.11.0 16,742 7/30/2017
1.10.8 (current) 711 7/2/2017
1.10.7 142 7/2/2017
1.10.6 142 6/28/2017
1.10.3 134 6/25/2017
1.10.2 160 6/16/2017
1.10.1 150 6/14/2017
1.10.0 298 6/14/2017
1.9.9 245 5/30/2017
Show less