popper.js 1.12.7

A kickass library to manage your poppers

There is a newer version of this package available.
See the version list below for details.
Install-Package popper.js -Version 1.12.7
dotnet add package popper.js --version 1.12.7
paket add popper.js --version 1.12.7
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
1.14.3 191,184 4/4/2018
1.14.2 8,812 4/3/2018
1.14.1 49,040 3/13/2018
1.14.0 208,514 3/12/2018
1.13.0-next 7,317 11/18/2017
1.12.9 290,015 11/15/2017
1.12.8 1,213 11/14/2017
1.12.7 (current) 596 11/11/2017
1.12.6 4,675 10/22/2017
1.12.5 7,529 8/29/2017
1.12.4 457 8/28/2017
1.12.3 17,004 8/18/2017
1.12.2 941 8/16/2017
1.12.1 347 8/15/2017
1.12.0 519 8/15/2017
1.11.1 1,978 7/30/2017
1.11.0 16,753 7/30/2017
1.10.8 715 7/2/2017
1.10.7 143 7/2/2017
1.10.6 143 6/28/2017
1.10.3 135 6/25/2017
1.10.2 161 6/16/2017
1.10.1 151 6/14/2017
1.10.0 300 6/14/2017
1.9.9 246 5/30/2017
Show less