popper.js 1.13.0-next

A kickass library to manage your poppers

This is a prerelease version of popper.js.
There is a newer version of this package available.
See the version list below for details.
Install-Package popper.js -Version 1.13.0-next
dotnet add package popper.js --version 1.13.0-next
paket add popper.js --version 1.13.0-next
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
1.14.3 320,806 4/4/2018
1.14.2 10,127 4/3/2018
1.14.1 58,756 3/13/2018
1.14.0 323,605 3/12/2018
1.13.0-next 7,583 11/18/2017
1.12.9 323,120 11/15/2017
1.12.8 1,261 11/14/2017
1.12.7 619 11/11/2017
1.12.6 5,546 10/22/2017
1.12.5 8,151 8/29/2017
1.12.4 500 8/28/2017
1.12.3 18,201 8/18/2017
1.12.2 1,091 8/16/2017
1.12.1 384 8/15/2017
1.12.0 577 8/15/2017
1.11.1 2,032 7/30/2017
1.11.0 16,975 7/30/2017
1.10.8 794 7/2/2017
1.10.7 173 7/2/2017
1.10.6 168 6/28/2017
1.10.3 166 6/25/2017
1.10.2 192 6/16/2017
1.10.1 184 6/14/2017
1.10.0 348 6/14/2017
1.9.9 296 5/30/2017
Show less