popper.js 1.14.1

A kickass library to manage your poppers

There is a newer version of this package available.
See the version list below for details.
Install-Package popper.js -Version 1.14.1
dotnet add package popper.js --version 1.14.1
paket add popper.js --version 1.14.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
1.14.3 594,537 4/4/2018
1.14.2 12,803 4/3/2018
1.14.1 75,107 3/13/2018
1.14.0 559,586 3/12/2018
1.13.0-next 8,098 11/18/2017
1.12.9 382,832 11/15/2017
1.12.8 1,426 11/14/2017
1.12.7 676 11/11/2017
1.12.6 7,114 10/22/2017
1.12.5 8,806 8/29/2017
1.12.4 567 8/28/2017
1.12.3 19,915 8/18/2017
1.12.2 1,407 8/16/2017
1.12.1 441 8/15/2017
1.12.0 679 8/15/2017
1.11.1 2,120 7/30/2017
1.11.0 17,349 7/30/2017
1.10.8 888 7/2/2017
1.10.7 227 7/2/2017
1.10.6 221 6/28/2017
1.10.3 218 6/25/2017
1.10.2 246 6/16/2017
1.10.1 236 6/14/2017
1.10.0 421 6/14/2017
1.9.9 370 5/30/2017