10 packages returned for Tags:"combo"

Charts/graphs library for Android compatible with API 8+, several chart types with support for scaling, scrolling and animations. Works best when hardware acceleration is available, so API 14+(Android 4.0) is recommended.