AkkaAskSync 1.1.3.112

Akka.NET extension allowing you to Ask Synchronously, when you want to avoid asyc-await

Requires NuGet 3.3.0 or higher.

Install-Package AkkaAskSync -Version 1.1.3.112
dotnet add package AkkaAskSync --version 1.1.3.112
paket add AkkaAskSync --version 1.1.3.112
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
1.1.3.112 198 4/8/2017
1.1.3.111 132 4/7/2017
1.1.3.110 125 4/6/2017
1.1.3.109 133 4/6/2017
1.1.3.108 131 4/4/2017
1.1.3.107 127 4/4/2017
1.1.3.106-pre 118 4/4/2017
1.1.3.105-pre 117 4/3/2017
1.1.3.104-pre 122 4/2/2017
1.1.3.103-pre 126 4/2/2017
1.1.3.102-pre 118 4/2/2017
1.1.3.101-pre 117 4/2/2017
1.1.3-pre 120 3/31/2017