AllOverIt.Aws.AppSync.Client 1.1.0

Install-Package AllOverIt.Aws.AppSync.Client -Version 1.1.0
dotnet add package AllOverIt.Aws.AppSync.Client --version 1.1.0
<PackageReference Include="AllOverIt.Aws.AppSync.Client" Version="1.1.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add AllOverIt.Aws.AppSync.Client --version 1.1.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: AllOverIt.Aws.AppSync.Client, 1.1.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install AllOverIt.Aws.AppSync.Client as a Cake Addin
#addin nuget:?package=AllOverIt.Aws.AppSync.Client&version=1.1.0

// Install AllOverIt.Aws.AppSync.Client as a Cake Tool
#tool nuget:?package=AllOverIt.Aws.AppSync.Client&version=1.1.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

A library to connect to AppSync GraphQL.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.1.0 74 11/18/2021
1.0.0 149 11/13/2021
0.5.2 179 10/7/2021
0.5.1 181 10/7/2021
0.5.0 101 10/6/2021
0.4.0 133 10/6/2021
0.3.0 105 9/21/2021
0.2.0 81 9/15/2021
0.1.0 88 9/10/2021