Alternet.Studio.Scripter.Common 6.1.0

AlterNET Scripter common infrastructure.

Requires NuGet 2.8 or higher.

Install-Package Alternet.Studio.Scripter.Common -Version 6.1.0
dotnet add package Alternet.Studio.Scripter.Common --version 6.1.0
<PackageReference Include="Alternet.Studio.Scripter.Common" Version="6.1.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Alternet.Studio.Scripter.Common --version 6.1.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
6.1.0 40 6/29/2020
6.0.5 134 5/14/2020
6.0.4 168 4/16/2020
6.0.3 131 4/15/2020
6.0.2 163 4/5/2020
6.0.1 128 3/29/2020
6.0.0 140 3/27/2020