AnySenseService.Entities.API.PublicAPI.V1 1.14.0.1

Class library contaning the models for the Anysense API

Install-Package AnySenseService.Entities.API.PublicAPI.V1 -Version 1.14.0.1
dotnet add package AnySenseService.Entities.API.PublicAPI.V1 --version 1.14.0.1
<PackageReference Include="AnySenseService.Entities.API.PublicAPI.V1" Version="1.14.0.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add AnySenseService.Entities.API.PublicAPI.V1 --version 1.14.0.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on AnySenseService.Entities.API.PublicAPI.V1:

Package Downloads
Anysense.API.Client
Client for the Anysense API

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.14.0.1 60 6/30/2020
1.13.0.19 60 6/22/2020
1.13.0.17 69 6/16/2020
1.13.0.15 89 6/15/2020
1.12.0.1 94 1/10/2020
1.11.0.1 126 12/2/2019
1.10.0.2 104 11/13/2019
1.9.0.1 137 10/8/2019
1.8.0.1 122 9/4/2019
1.7.0.13 140 8/27/2019
1.6.0.5 203 4/15/2019
1.4.0.4 200 3/12/2019
1.3.1.7 190 3/12/2019
1.3.0.1 191 2/25/2019
1.2.0.2 243 1/8/2019
1.2.0.1 216 1/8/2019
1.1.0.6 263 10/11/2018
1.0.0.5 280 8/29/2018
1.0.0.4 306 8/16/2018
Show less