ApricusIt.DCO.FoundryExporter.Contracts 0.1.43

dotnet add package ApricusIt.DCO.FoundryExporter.Contracts --version 0.1.43
NuGet\Install-Package ApricusIt.DCO.FoundryExporter.Contracts -Version 0.1.43
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="ApricusIt.DCO.FoundryExporter.Contracts" Version="0.1.43" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add ApricusIt.DCO.FoundryExporter.Contracts --version 0.1.43
#r "nuget: ApricusIt.DCO.FoundryExporter.Contracts, 0.1.43"
#r directive can be used in F# Interactive and Polyglot Notebooks. Copy this into the interactive tool or source code of the script to reference the package.
// Install ApricusIt.DCO.FoundryExporter.Contracts as a Cake Addin
#addin nuget:?package=ApricusIt.DCO.FoundryExporter.Contracts&version=0.1.43

// Install ApricusIt.DCO.FoundryExporter.Contracts as a Cake Tool
#tool nuget:?package=ApricusIt.DCO.FoundryExporter.Contracts&version=0.1.43

Contains DCO Foundry Exporter Contracts

Product Compatible and additional computed target framework versions.
.NET net6.0 is compatible.  net6.0-android was computed.  net6.0-ios was computed.  net6.0-maccatalyst was computed.  net6.0-macos was computed.  net6.0-tvos was computed.  net6.0-windows was computed.  net7.0 was computed.  net7.0-android was computed.  net7.0-ios was computed.  net7.0-maccatalyst was computed.  net7.0-macos was computed.  net7.0-tvos was computed.  net7.0-windows was computed.  net8.0 was computed.  net8.0-android was computed.  net8.0-browser was computed.  net8.0-ios was computed.  net8.0-maccatalyst was computed.  net8.0-macos was computed.  net8.0-tvos was computed.  net8.0-windows was computed. 
Compatible target framework(s)
Included target framework(s) (in package)
Learn more about Target Frameworks and .NET Standard.
  • net6.0

NuGet packages (1)

Showing the top 1 NuGet packages that depend on ApricusIt.DCO.FoundryExporter.Contracts:

Package Downloads
ApricusIt.DCO.FoundryExporter.SDK

Contains DCO Foundry Ecporter SDK

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
0.1.43 294 2/24/2023
0.1.42 277 2/13/2023
0.1.41 260 2/10/2023
0.1.40 265 2/10/2023
0.1.39 378 12/5/2022
0.1.38 393 11/30/2022
0.1.37 370 11/30/2022
0.1.37-ih-1046-0001 133 11/29/2022
0.1.36 404 11/18/2022
0.1.35 392 11/18/2022
0.1.34 408 11/16/2022
0.1.33 399 11/16/2022
0.1.32 396 11/16/2022
0.1.31 400 11/16/2022
0.1.30 420 11/7/2022
0.1.28 474 11/1/2022
0.1.27 459 10/27/2022
0.1.26 449 10/27/2022
0.1.25 484 10/24/2022
0.1.24 479 10/21/2022
0.1.23 483 10/21/2022
0.1.22 511 10/19/2022
0.1.21 471 10/18/2022
0.1.20 518 9/20/2022
0.1.19 510 9/16/2022
0.1.18 508 9/13/2022
0.1.17 518 9/13/2022
0.1.16 515 9/12/2022
0.1.16-otel0008 132 9/12/2022
0.1.15 516 9/9/2022
0.1.14 527 9/7/2022
0.1.14-ih-561-0001 136 9/6/2022
0.1.13 526 9/2/2022
0.1.13-sample-data0010 114 9/1/2022
0.1.13-sample-data0006 129 8/31/2022
0.1.13-sample-data0003 129 8/31/2022
0.1.13-sample-data0001 126 8/30/2022
0.1.12 541 8/29/2022
0.1.11 510 8/25/2022
0.1.10 506 8/25/2022
0.1.10-copy-files0001 139 8/25/2022
0.1.9 525 8/24/2022
0.1.8 515 8/24/2022
0.1.8-export-data0010 133 8/23/2022
0.1.8-export-data0009 152 8/23/2022
0.1.8-export-data0008 126 8/23/2022
0.1.8-export-data0007 143 8/23/2022