Bruce 4.5.45

A command line tool that manages the cross-platform, managed-code Kerberos Ticket parsing, validation, and authentication library Kerberos.NET.

Requires NuGet 2.12 or higher.

dotnet tool install --global Bruce --version 4.5.45
This package contains a .NET Core Global Tool you can call from the shell/command line.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
4.5.45 103 10/21/2020
4.5.16 71 9/25/2020
4.5.15 89 9/24/2020
4.5.13 57 9/24/2020
4.5.11 160 9/11/2020