CG.Logging.Bus.Rabbit 2019.3.3

The package defines Rabbit MQ extensions for the CG.Logging.Bus package

Platforms supported:
     .NET 4.61 or above
     .NET Standard 2.0 or above

Install-Package CG.Logging.Bus.Rabbit -Version 2019.3.3
dotnet add package CG.Logging.Bus.Rabbit --version 2019.3.3
paket add CG.Logging.Bus.Rabbit --version 2019.3.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
2019.3.3 71 1/10/2019