Clarizen.API.V2_0 1.0.2.37581

.Net wrapper for Clarizen

The owner has unlisted this package. This could mean that the package is deprecated, has security vulnerabilities or shouldn't be used anymore.
Install-Package Clarizen.API.V2_0 -Version 1.0.2.37581
dotnet add package Clarizen.API.V2_0 --version 1.0.2.37581
<PackageReference Include="Clarizen.API.V2_0" Version="1.0.2.37581" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Clarizen.API.V2_0 --version 1.0.2.37581
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Clarizen.API.V2_0, 1.0.2.37581"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Clarizen.API.V2_0 as a Cake Addin
#addin nuget:?package=Clarizen.API.V2_0&version=1.0.2.37581

// Install Clarizen.API.V2_0 as a Cake Tool
#tool nuget:?package=Clarizen.API.V2_0&version=1.0.2.37581
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Reduced dependencies

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated