CollidR 1.0.7

.NET Framework
Install-Package CollidR -Version 1.0.7
dotnet add package CollidR --version 1.0.7
<PackageReference Include="CollidR" Version="1.0.7" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add CollidR --version 1.0.7
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: CollidR, 1.0.7"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install CollidR as a Cake Addin
#addin nuget:?package=CollidR&version=1.0.7

// Install CollidR as a Cake Tool
#tool nuget:?package=CollidR&version=1.0.7
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Run the CollidR.Sample project (go to /person) to get a sense of what's going on. It's even better with two browsers running!

To get it going in your own project please checkout the walkthrough on our GitHub repository.

Product Versions
.NET Framework net
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.0.7 1,343 11/21/2013
1.0.6 918 11/21/2013
1.0.5 975 11/21/2013
1.0.4 940 11/21/2013
1.0.3 907 11/21/2013
1.0.2 895 11/21/2013
1.0.1 923 11/21/2013
1.0.0 891 11/21/2013
1.0.0-alpha 986 10/1/2013

This release is updated for MVC5 and assumes you have jQuery installed in your project.