Corsinvest.ProxmoxVE.Api 2.8.1

Corsinvest for Proxmox VE Api Client

Install-Package Corsinvest.ProxmoxVE.Api -Version 2.8.1
dotnet add package Corsinvest.ProxmoxVE.Api --version 2.8.1
<PackageReference Include="Corsinvest.ProxmoxVE.Api" Version="2.8.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Corsinvest.ProxmoxVE.Api --version 2.8.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Corsinvest.ProxmoxVE.Api, 2.8.1"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Corsinvest.ProxmoxVE.Api as a Cake Addin
#addin nuget:?package=Corsinvest.ProxmoxVE.Api&version=2.8.1

// Install Corsinvest.ProxmoxVE.Api as a Cake Tool
#tool nuget:?package=Corsinvest.ProxmoxVE.Api&version=2.8.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Corsinvest.ProxmoxVE.Api:

Package Downloads
Corsinvest.ProxmoxVE.Api.Extension
Corsinvest for Proxmox VE Api Client Extension

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.8.1 48 4/28/2021
2.8.0 91 4/28/2021
2.7.0 274 12/15/2020
2.6.9 306 10/19/2020
2.6.8 193 10/15/2020
2.6.7 148 10/15/2020
2.6.6 619 9/25/2020
2.6.5 344 8/24/2020
2.6.1 349 7/30/2020
2.6.0 461 7/17/2020
2.5.0 909 6/20/2020
2.4.1 201 6/20/2020
2.4.0 414 5/12/2020
2.3.0 724 4/16/2020
2.2.0 826 12/17/2019
2.1.0 373 10/22/2019
2.0.0 268 10/9/2019
1.1.3 343 8/26/2019
1.1.1 365 7/4/2019
1.1.0 313 7/2/2019