DDev.Lokomotiv 1.1.3

Library to make use of the open APIs of Deutsche Bahn

Install-Package DDev.Lokomotiv -Version 1.1.3
dotnet add package DDev.Lokomotiv --version 1.1.3
<PackageReference Include="DDev.Lokomotiv" Version="1.1.3" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add DDev.Lokomotiv --version 1.1.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.1.3 255 11/8/2017
1.1.0 222 11/8/2017