Duke.Owin.VkontakteMiddleware 1.4.0

VkAuthenticationMiddleware

Owin Middleware module for site vk.com (vkontakte). Working fine with mvc 5.

Install-Package Duke.Owin.VkontakteMiddleware -Version 1.4.0
dotnet add package Duke.Owin.VkontakteMiddleware --version 1.4.0
paket add Duke.Owin.VkontakteMiddleware --version 1.4.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Fixed problems with vk api.

Version History

Version Downloads Last updated
1.4.0 342 10/10/2018
1.3.1 656 3/23/2018
1.3.0 263 3/22/2018
1.2.0 10,300 5/19/2014
1.0.0.1 1,201 11/14/2013