Ecard.Api 0.0.6

.NET Framework 4.5.1
The owner has unlisted this package. This could mean that the package is deprecated, has security vulnerabilities or shouldn't be used anymore.
Install-Package Ecard.Api -Version 0.0.6
dotnet add package Ecard.Api --version 0.0.6
<PackageReference Include="Ecard.Api" Version="0.0.6" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Ecard.Api --version 0.0.6
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Ecard.Api, 0.0.6"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Ecard.Api as a Cake Addin
#addin nuget:?package=Ecard.Api&version=0.0.6

// Install Ecard.Api as a Cake Tool
#tool nuget:?package=Ecard.Api&version=0.0.6
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Api for ecard

Product Versions
.NET Framework net451 net452 net46 net461 net462 net463 net47 net471 net472 net48
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated

Summary of changes made in this release of the package.