Elmish.Bridge.Client 2.0.0

Client part of Elmish.Bridge

Install-Package Elmish.Bridge.Client -Version 2.0.0
dotnet add package Elmish.Bridge.Client --version 2.0.0
paket add Elmish.Bridge.Client --version 2.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Compatible with Fable 2

Version History

Version Downloads Last updated
2.0.0 79 10/1/2018
1.2.4 45 9/25/2018
1.2.3 39 9/24/2018
1.2.2 40 9/24/2018
1.2.1 60 9/19/2018
1.2.0 166 8/23/2018
1.1.1 89 8/3/2018
1.1.0 94 7/27/2018
1.0.1 49 7/26/2018
1.0.0 51 7/26/2018
1.0.0-rc 63 7/25/2018
0.10.10 55 7/25/2018
0.9.10 69 7/18/2018
0.9.9 67 6/25/2018
0.9.4 84 6/25/2018
0.9.3 82 6/25/2018
0.9.2 77 6/24/2018
0.9.0 76 6/24/2018