ErikEJ.SqlCeMergeLib 1.2.1

For SQL Server Compact 3.5 SP2, for easy inclusion of Merge Replication support in your own application. Requires SQL Server Compact 3.5 SP2 runtime installed. See project site for samples and documentation.

Install-Package ErikEJ.SqlCeMergeLib -Version 1.2.1
dotnet add package ErikEJ.SqlCeMergeLib --version 1.2.1

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
1.2.1 (current version) 136 9/3/2016
1.2.0 617 5/29/2014
1.1.0 254 9/5/2013
1.0.0 284 4/15/2013