ErrorUnit.Injector_Mvc 1.0.2

Compatibility library for ErrorUnit to work with MVC Controllers.

Install-Package ErrorUnit.Injector_Mvc -Version 1.0.2
dotnet add package ErrorUnit.Injector_Mvc --version 1.0.2
<PackageReference Include="ErrorUnit.Injector_Mvc" Version="1.0.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add ErrorUnit.Injector_Mvc --version 1.0.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Version 1.0.2

Version History

Version Downloads Last updated
1.0.2 252 2/4/2017
1.0.1 206 1/8/2017
1.0.0 201 1/8/2017