EventualConsistency.Providers.RabbitMQ 0.1.38

EventualConsistency Provider for RabbitMQ event distribution.

Install-Package EventualConsistency.Providers.RabbitMQ -Version 0.1.38
dotnet add package EventualConsistency.Providers.RabbitMQ --version 0.1.38
<PackageReference Include="EventualConsistency.Providers.RabbitMQ" Version="0.1.38" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add EventualConsistency.Providers.RabbitMQ --version 0.1.38
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.1.38 670 11/1/2015
0.1.36 478 10/31/2015
0.1.35 477 10/31/2015
0.1.34 494 10/26/2015
0.1.33 497 10/26/2015
0.1.32 478 10/4/2015