FParsec-Pipes 1.1.1

A library for building FParsec parsers using pipeline operators.

Install-Package FParsec-Pipes -Version 1.1.1
dotnet add package FParsec-Pipes --version 1.1.1
<PackageReference Include="FParsec-Pipes" Version="1.1.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FParsec-Pipes --version 1.1.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Target netstandard1.6 and net45

Showing the top 1 GitHub repositories that depend on FParsec-Pipes:

Repository Stars
ckimes89/graphql-net
Convert GraphQL to IQueryable

Version History

Version Downloads Last updated
1.1.1 1,519 3/16/2019
1.1.0 456 10/17/2018
1.0.0 327 7/4/2018
0.4.0 1,486 7/29/2017
0.3.1 3,764 1/20/2017
0.3.0 725 9/15/2016
0.2.0 299 9/3/2016
0.1.1 989 3/28/2016