FSharp.Compatibility.OCaml 0.1.14

OCaml Compatibility Library for F#

A re-implementation of the OCaml standard library in F# to ease porting and promote cross-compatibility.

Install-Package FSharp.Compatibility.OCaml -Version 0.1.14
dotnet add package FSharp.Compatibility.OCaml --version 0.1.14
<PackageReference Include="FSharp.Compatibility.OCaml" Version="0.1.14" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FSharp.Compatibility.OCaml --version 0.1.14
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
0.1.14 1,336 6/6/2018
0.1.13 996 2/17/2018
0.1.12 1,513 6/1/2015
0.1.10 5,694 7/7/2013
0.1.9 613 11/27/2012
0.1.8 389 11/27/2012