FenixAlliance.ABM.Models.UBL 1.9.9.61

Requires NuGet 2.8 or higher.

dotnet add package FenixAlliance.ABM.Models.UBL --version 1.9.9.61
NuGet\Install-Package FenixAlliance.ABM.Models.UBL -Version 1.9.9.61
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="FenixAlliance.ABM.Models.UBL" Version="1.9.9.61" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FenixAlliance.ABM.Models.UBL --version 1.9.9.61
#r "nuget: FenixAlliance.ABM.Models.UBL, 1.9.9.61"
#r directive can be used in F# Interactive and Polyglot Notebooks. Copy this into the interactive tool or source code of the script to reference the package.
// Install FenixAlliance.ABM.Models.UBL as a Cake Addin
#addin nuget:?package=FenixAlliance.ABM.Models.UBL&version=1.9.9.61

// Install FenixAlliance.ABM.Models.UBL as a Cake Tool
#tool nuget:?package=FenixAlliance.ABM.Models.UBL&version=1.9.9.61

Application Component for the Alliance Business Suite.

Product Compatible and additional computed target framework versions.
.NET net7.0 is compatible.  net7.0-android was computed.  net7.0-ios was computed.  net7.0-maccatalyst was computed.  net7.0-macos was computed.  net7.0-tvos was computed.  net7.0-windows was computed.  net8.0 was computed.  net8.0-android was computed.  net8.0-browser was computed.  net8.0-ios was computed.  net8.0-maccatalyst was computed.  net8.0-macos was computed.  net8.0-tvos was computed.  net8.0-windows was computed. 
Compatible target framework(s)
Included target framework(s) (in package)
Learn more about Target Frameworks and .NET Standard.
  • net7.0

    • No dependencies.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on FenixAlliance.ABM.Models.UBL:

Package Downloads
FenixAlliance.ABM.Data

Application Component for the Alliance Business Suite.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.9.9.61 1,210 9/4/2023
1.9.9.60 1,222 8/26/2023
1.9.9.58 2,476 8/13/2023
1.9.9.57 1,018 7/31/2023
1.9.9.56 1,596 7/31/2023
1.9.9.51 6,617 7/18/2023
1.9.9.50 1,226 5/28/2023
1.9.9.45 1,449 3/5/2023
1.9.9.44 4,082 2/19/2023
1.9.9.43 4,307 1/30/2023
1.9.9.42 1,693 1/13/2023
1.9.9.41 1,516 12/15/2022
1.9.9.40 1,548 12/15/2022
1.9.9.39 1,744 12/5/2022
1.9.9.37 2,057 11/27/2022
1.9.9.36 1,863 11/26/2022
1.9.9.27 7,410 10/7/2022
1.9.9.25 22,168 10/6/2022
1.9.9.16 21,735 10/10/2022
1.9.6 29,347 7/25/2022
1.9.5 3,628 7/25/2022
1.9.4 14,978 7/25/2022
1.9.3 9,392 7/25/2022
1.9.2 15,606 7/25/2022
1.9.1 9,491 7/25/2022
1.9.0 26,000 7/25/2022
1.8.3 9,201 7/9/2022
1.8.1 25,596 7/6/2022
1.8.0 7,576 7/4/2022
1.7.8 24,913 6/24/2022
1.7.7.3 8,636 6/23/2022
1.7.7.2 8,747 6/23/2022
1.7.7.1 26,663 6/8/2022
1.7.6 8,822 6/7/2022
1.7.2 8,835 6/5/2022
1.7.1 8,485 6/5/2022
1.7.0 32,637 6/5/2022
1.6.8 3,346 6/5/2022
1.6.7 30,508 6/2/2022
1.6.6 8,836 6/1/2022
1.6.5 8,879 5/31/2022
1.6.4 8,546 5/30/2022
1.6.3 9,530 5/30/2022
1.6.2 9,086 5/29/2022
1.6.1 9,106 5/29/2022
1.6.0 8,793 5/29/2022
1.5.9 8,926 5/29/2022
1.5.8 24,959 5/25/2022
1.5.7 8,772 5/25/2022
1.5.6 11,285 5/25/2022
1.5.5 25,463 5/23/2022
1.5.4 29,703 5/20/2022
1.5.3 25,381 5/16/2022
1.4.0 5,902 3/16/2022
1.3.0 22,075 12/19/2021
1.1.2 316 4/10/2021
1.1.1 353 1/11/2021
1.1.0 316 4/10/2021
1.0.0 329 4/10/2021