FlashMapper.DependancyInjection 1.0.3-beta1

This package is no longer supported due to a typo in the name. Please install package named 'FlashMapper.DependencyInjection'.

This is a prerelease version of FlashMapper.DependancyInjection.
Install-Package FlashMapper.DependancyInjection -Version 1.0.3-beta1
dotnet add package FlashMapper.DependancyInjection --version 1.0.3-beta1
paket add FlashMapper.DependancyInjection --version 1.0.3-beta1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Map events
Fix typo in project name
Net standard

Version History

Version Downloads Last updated
1.0.3-beta1 (current version) 26 1/14/2018