FluentBootstrap.Wyam 3.3.5.4-beta

.NET Framework 4.6
This is a prerelease version of FluentBootstrap.Wyam.
Install-Package FluentBootstrap.Wyam -Version 3.3.5.4-beta
dotnet add package FluentBootstrap.Wyam --version 3.3.5.4-beta
<PackageReference Include="FluentBootstrap.Wyam" Version="3.3.5.4-beta" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FluentBootstrap.Wyam --version 3.3.5.4-beta
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: FluentBootstrap.Wyam, 3.3.5.4-beta"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install FluentBootstrap.Wyam as a Cake Addin
#addin nuget:?package=FluentBootstrap.Wyam&version=3.3.5.4-beta&prerelease

// Install FluentBootstrap.Wyam as a Cake Tool
#tool nuget:?package=FluentBootstrap.Wyam&version=3.3.5.4-beta&prerelease
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Provides HtmlHelpers for the Bootstrap CSS framework in the Wyam static content generator.

Product Versions
.NET Framework net46 net461 net462 net463 net47 net471 net472 net48
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
3.3.5.4-beta 834 6/7/2016
3.3.5.3-beta 1,010 10/7/2015
3.3.5.2-beta 847 9/25/2015
3.3.5.1-beta 762 8/26/2015
3.3.4.6-alpha 720 6/19/2015
3.3.4.5-alpha 707 6/18/2015
3.3.4.4-alpha 664 6/18/2015