FluentValidation.MVC5-Signed 7.0.0

ASP.NET MVC 5 integration for FluentValidation

The owner has unlisted this package. This could mean that the package is deprecated or shouldn't be used anymore.
Install-Package FluentValidation.MVC5-Signed -Version 7.0.0
dotnet add package FluentValidation.MVC5-Signed --version 7.0.0
paket add FluentValidation.MVC5-Signed --version 7.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

This package is deprecated. Please use the FluentValidation package instead.

Version History

Version Downloads Last updated