Fonlow.Web.MetaCore 1.1.2

Package Description

Install-Package Fonlow.Web.MetaCore -Version 1.1.2
dotnet add package Fonlow.Web.MetaCore --version 1.1.2
<PackageReference Include="Fonlow.Web.MetaCore" Version="1.1.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Fonlow.Web.MetaCore --version 1.1.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

For .NET Core 2.1

  • .NETCoreApp 2.1

    • No dependencies.

Version History

Version Downloads Last updated
1.1.2 269 8/27/2018
1.1.0 130 8/9/2018
1.0.0 222 5/13/2018