Humanizer.Core.el 2.5.16

Humanizer Locale (el)

Humanizer Locale (el)

Requires NuGet 2.12 or higher.

Install-Package Humanizer.Core.el -Version 2.5.16
dotnet add package Humanizer.Core.el --version 2.5.16
paket add Humanizer.Core.el --version 2.5.16
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
2.5.16 8,059 11/22/2018
2.5.1 42,977 9/17/2018
2.4.2 58,352 6/30/2018
2.3.3 27,292 6/9/2018
2.3.2 118 6/9/2018
2.2.0 474,893 5/4/2017
2.1.0 139,193 7/4/2016
2.0.1 48,182 2/8/2016
2.0.0 4,639 1/30/2016
2.0.0-beta02-0092 379 12/30/2015