Humanizer.Core.nb-NO 2.5.1

Humanizer Locale (nb-NO)

Humanizer Locale (nb-NO)

Requires NuGet 2.12 or higher.

Install-Package Humanizer.Core.nb-NO -Version 2.5.1
dotnet add package Humanizer.Core.nb-NO --version 2.5.1
paket add Humanizer.Core.nb-NO --version 2.5.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
2.5.1 2,119 9/17/2018
2.4.2 33,714 6/30/2018
2.3.3 21,859 6/9/2018
2.3.2 84 6/9/2018
2.2.0 409,324 5/4/2017
2.1.0 124,579 7/4/2016
2.0.1 44,967 2/8/2016
2.0.0 4,420 1/30/2016
2.0.0-beta02-0092 351 12/30/2015