Humanizer.Core.nl 2.5.16

Humanizer Locale (nl)

Humanizer Locale (nl)

Requires NuGet 2.12 or higher.

Install-Package Humanizer.Core.nl -Version 2.5.16
dotnet add package Humanizer.Core.nl --version 2.5.16
paket add Humanizer.Core.nl --version 2.5.16
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
2.5.16 8,094 11/22/2018
2.5.1 43,198 9/17/2018
2.4.2 58,626 6/30/2018
2.3.3 27,822 6/9/2018
2.3.2 116 6/9/2018
2.2.0 484,989 5/4/2017
2.1.0 144,851 7/4/2016
2.0.1 48,398 2/8/2016
2.0.0 4,660 1/30/2016
2.0.0-beta02-0092 388 12/30/2015