Humanizer.Core.sl 2.5.1

Humanizer Locale (sl)

Humanizer Locale (sl)

Requires NuGet 2.12 or higher.

Install-Package Humanizer.Core.sl -Version 2.5.1
dotnet add package Humanizer.Core.sl --version 2.5.1
paket add Humanizer.Core.sl --version 2.5.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
2.5.1 2,099 9/17/2018
2.4.2 33,700 6/30/2018
2.3.3 21,869 6/9/2018
2.3.2 75 6/9/2018
2.2.0 408,301 5/4/2017
2.1.0 124,727 7/4/2016
2.0.1 44,900 2/8/2016
2.0.0 4,406 1/30/2016
2.0.0-beta02-0092 351 12/30/2015