Humanizer.Core.sr-Latn 2.5.1

Humanizer Locale (sr-Latn)

Humanizer Locale (sr-Latn)

Requires NuGet 2.12 or higher.

Install-Package Humanizer.Core.sr-Latn -Version 2.5.1
dotnet add package Humanizer.Core.sr-Latn --version 2.5.1
paket add Humanizer.Core.sr-Latn --version 2.5.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
2.5.1 26,704 9/17/2018
2.4.2 49,755 6/30/2018
2.3.3 25,183 6/9/2018
2.3.2 116 6/9/2018
2.2.0 446,474 5/4/2017
2.1.0 133,689 7/4/2016
2.0.1 46,742 2/8/2016
2.0.0 4,588 1/30/2016
2.0.0-beta02-0092 375 12/30/2015