Humanizer.Core.zh-Hans 2.5.1

Humanizer Locale (zh-Hans)

Humanizer Locale (zh-Hans)

Requires NuGet 2.12 or higher.

Install-Package Humanizer.Core.zh-Hans -Version 2.5.1
dotnet add package Humanizer.Core.zh-Hans --version 2.5.1
paket add Humanizer.Core.zh-Hans --version 2.5.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
2.5.1 1,450 9/17/2018
2.4.2 33,190 6/30/2018
2.3.3 21,761 6/9/2018
2.3.2 83 6/9/2018
2.2.0 407,911 5/4/2017
2.1.0 125,867 7/4/2016
2.0.1 45,083 2/8/2016
2.0.0 4,389 1/30/2016
2.0.0-beta02-0092 352 12/30/2015