Humanizer.Core.zh-Hant 2.5.1

Humanizer Locale (zh-Hant)

Humanizer Locale (zh-Hant)

Requires NuGet 2.12 or higher.

Install-Package Humanizer.Core.zh-Hant -Version 2.5.1
dotnet add package Humanizer.Core.zh-Hant --version 2.5.1
paket add Humanizer.Core.zh-Hant --version 2.5.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
2.5.1 396 9/17/2018
2.4.2 31,160 6/30/2018
2.3.3 21,419 6/9/2018
2.3.2 83 6/9/2018
2.2.0 403,875 5/4/2017
2.1.0 124,508 7/4/2016
2.0.1 44,588 2/8/2016
2.0.0 4,380 1/30/2016
2.0.0-beta02-0092 356 12/30/2015