IISExpressify 0.1.0-beta20180607.1

Simple wrapper for running IIS Express

This is a prerelease version of IISExpressify.
This package has a SemVer 2.0.0 package version.
This package will only be available to download with SemVer 2.0.0 compatible NuGet clients, such as Visual Studio 2017 (version 15.3) and above or NuGet client 4.3.0 and above. Read more
Install-Package IISExpressify -Version 0.1.0-beta20180607.1
dotnet add package IISExpressify --version 0.1.0-beta20180607.1
paket add IISExpressify --version 0.1.0-beta20180607.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

https://github.com/joncloud/iis-expressify/releases

  • .NETStandard 2.0

    • No dependencies.

Version History

Version Downloads Last updated
0.1.0-beta20180607.1 102 6/8/2018