InteropDotNet 0.1.0

Install-Package InteropDotNet -Version 0.1.0
dotnet add package InteropDotNet --version 0.1.0
<PackageReference Include="InteropDotNet" Version="0.1.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add InteropDotNet --version 0.1.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: InteropDotNet, 0.1.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install InteropDotNet as a Cake Addin
#addin nuget:?package=InteropDotNet&version=0.1.0

// Install InteropDotNet as a Cake Tool
#tool nuget:?package=InteropDotNet&version=0.1.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

The library allows you to work with native libraries.

This package has no dependencies.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on InteropDotNet:

Package Downloads
TesseractOCR

Tesseract 5 adds a new neural net (LSTM) based OCR engine which is focused on line recognition, but also still supports the legacy Tesseract OCR engine of Tesseract 3 which works by recognizing character patterns. Compatibility with Tesseract 3 is enabled by using the Legacy OCR Engine mode (--oem 0). It also needs traineddata files which support the legacy engine, for example those from the tessdata repository.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
0.1.0 1,503 5/1/2015