LibZ.Bootstrap 1.2.0

THIS PACKAGE IS DEPRECATED. Use LibZ.Tool (most likely) and optionally LibZ.Library or LibZ.Source instead.

Install-Package LibZ.Bootstrap -Version 1.2.0
dotnet add package LibZ.Bootstrap --version 1.2.0
<PackageReference Include="LibZ.Bootstrap" Version="1.2.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add LibZ.Bootstrap --version 1.2.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

- --safe-load option forcing assemblies to be loaded from disk
- fixes for mono compatibility (still work in progress)
- removed plugabble compressor (configuration pain with no major benefit)
- minor bugfixes
- changed structure of NuGet packages

Dependencies

This package has no dependencies.

Showing the top 1 GitHub repositories that depend on LibZ.Bootstrap:

Repository Stars
xenolightning/AudioSwitcher_v1
Version 1 of Audio Switcher

Version History

Version Downloads Last updated
1.2.0 2,503 11/6/2015
1.1.0.2 9,351 4/23/2014
1.1.0.1 431 4/22/2014
1.1.0 588 3/9/2014
1.0.3.7 1,487 8/17/2013
1.0.3.3 522 4/28/2013