Llvm.Libs 5.0.1

Pre-built LLVM libraries and headers for LLVM 5.0.1

Requires NuGet 4.0 or higher.

Install-Package Llvm.Libs -Version 5.0.1
dotnet add package Llvm.Libs --version 5.0.1
paket add Llvm.Libs --version 5.0.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
5.0.1 274 12/27/2017
5.0.0 489 10/3/2017