Lunz.PayCenter.Standard.V2 1.0.1

轮子支付中心SDK(.Net Standard版本)

Install-Package Lunz.PayCenter.Standard.V2 -Version 1.0.1
dotnet add package Lunz.PayCenter.Standard.V2 --version 1.0.1
<PackageReference Include="Lunz.PayCenter.Standard.V2" Version="1.0.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Lunz.PayCenter.Standard.V2 --version 1.0.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Lunz.PayCenter.Standard.V2, 1.0.1"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Lunz.PayCenter.Standard.V2 as a Cake Addin
#addin nuget:?package=Lunz.PayCenter.Standard.V2&version=1.0.1

// Install Lunz.PayCenter.Standard.V2 as a Cake Tool
#tool nuget:?package=Lunz.PayCenter.Standard.V2&version=1.0.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.1 158 8/10/2020