MapleClient 0.2.0

A base client library to detect and interact with Netduino solutions running Maple with UDP

Requires NuGet 2.8.3 or higher.

Install-Package MapleClient -Version 0.2.0
dotnet add package MapleClient --version 0.2.0
paket add MapleClient --version 0.2.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

First release

Version History

Version Downloads Last updated
0.2.0 196 7/7/2018
0.1.0 149 6/26/2018