NeuroSpeech.EFCoreAutomaticMigration.PostGreSql 1.4.8

Install-Package NeuroSpeech.EFCoreAutomaticMigration.PostGreSql -Version 1.4.8
dotnet add package NeuroSpeech.EFCoreAutomaticMigration.PostGreSql --version 1.4.8
<PackageReference Include="NeuroSpeech.EFCoreAutomaticMigration.PostGreSql" Version="1.4.8" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add NeuroSpeech.EFCoreAutomaticMigration.PostGreSql --version 1.4.8
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: NeuroSpeech.EFCoreAutomaticMigration.PostGreSql, 1.4.8"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install NeuroSpeech.EFCoreAutomaticMigration.PostGreSql as a Cake Addin
#addin nuget:?package=NeuroSpeech.EFCoreAutomaticMigration.PostGreSql&version=1.4.8

// Install NeuroSpeech.EFCoreAutomaticMigration.PostGreSql as a Cake Tool
#tool nuget:?package=NeuroSpeech.EFCoreAutomaticMigration.PostGreSql&version=1.4.8
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Automatic Migrations for EF Core for PostGreSql

NuGet packages (1)

Showing the top 1 NuGet packages that depend on NeuroSpeech.EFCoreAutomaticMigration.PostGreSql:

Package Downloads
PostGreSqlAutomaticMigrationConsole

Package Description

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.4.8 99 9/12/2021
1.4.7 66 9/8/2021
1.4.6 116 9/4/2021
1.4.5 82 9/3/2021
1.4.4 77 9/3/2021
1.0.2 97 9/3/2021