Owin.Framework.Dart 2.6.3

Owin middleware to serve applications written in Dart

Install-Package Owin.Framework.Dart -Version 2.6.3
dotnet add package Owin.Framework.Dart --version 2.6.3
<PackageReference Include="Owin.Framework.Dart" Version="2.6.3" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Owin.Framework.Dart --version 2.6.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Removed optional dependency on output cache. This middleware should run before the output cache.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.6.3 145 9/19/2018
2.6.2 201 7/13/2018
2.6.1 183 6/1/2018
2.6.0 180 5/27/2018
2.5.1 306 7/17/2017
2.5.0 261 6/25/2017
2.2.5 302 2/25/2017
2.2.4 284 1/24/2017
2.2.3 263 1/17/2017
2.2.2 274 1/9/2017